TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+

Referencia
SG3428X-M2

Gama
Alta

EAN/UPC
4897098689745

Tipo Usuario
Profesional
Marca

Aprox.
3,25 Kg.

TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+
Marca TP-LINK
Modelo SG3428X-M2
Interfaces - 24 x puertos RJ45 a 2,5 Gbps
- 4 x ranuras SFP+ 10G
- 1 x puerto de consola RJ45
- 1 x puerto de consola Micro-USB
Rendimiento - Capacidad de Conmutación: 200 Gbps
- Tasa de Reenvío de Paquetes: 148.80 Mpps
- Tabla de Direcciones MAC: 32 K
- Memoria del Buffer de Paquete: 16 Mbit
- Jumbo Frame: 9 KB
Software Calidad de Servicio     
- 8 x colas de prioridad
- Prioridad 802.1p CoS/DSCP
- Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
- SP+WRR
- Control de ancho de banda
- Limitación de clasificación basada en puerto/flujo
- Rendimiento más suave
- Acción para flujos
- Reflejo (a interfaz soportada)
- Redirección (a interfaz compatible)
- Límite de velocidad
- Observación QoS
Multicast L3   
- 32 Interfaces IPv4/IPv6
- Enrutamiento estático
- 48 rutas estáticas
- ARP estático
- 128 entradas estáticas
- ARP proxy
- ARP gratuito
- Servidor DHCP
- Retransmisión DHCP
- Retransmisión de interfaz DHCP
- Retransmisión DHCP VLAN
- Retransmisión DHCP L2
Características L2 y L2+     
- Agregación de enlaces
- agregación de enlaces estática
- 802.3ad LACP
- Hasta 8 grupos de agregación, con 8 puertos por grupo
- Protocolo de árbol de expansión
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Seguridad STP: TC Protect, BPDU Filter, Root Protect
- Detección de bucle invertido
- Basado en puertos
- Basado en VLAN
- Control de flujo
- Control de flujo 802.3x
- Prevención de bloqueo HOL
- Mirroring
- Replicación de puertos
- Mirroring de CPU
- Uno a uno
- Muchos a uno
- Tx/Rx/Ambos
Multicast L2     
- IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
- IGMP Authentication
- MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Configuración estática de grupos
- Multidifusión IP limitada
- MVR
- Filtrado multicast: 256 perfiles y 16 entradas por perfil
Características Avanzadas     
-- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión inteligente de la red
- Avisos de eventos anormales
- Configuración unificada
- Programación de reinicios
VLAN     
- Grupo VLAN
- Máximo 4K Grupos VLAN
- VLAN etiquetada 802.1Q
- MAC VLAN: 256 entradas
- Protocolo VLAN: Plantilla de protocolo 16, Protocolo VLAN 16
- GVRP
- VLAN VPN (QinQ)
- QinQ basado en puertos
- QinQ selectiva
- VLAN de voz
Lista de Control de Acceso     
- ACL basada en tiempo
- ACL MAC
- MAC de origen
- MAC de destino
- ID VLAN
- Prioridad de usuario
- Tipo de éter
- IP ACL
- P de origen
- IP de destino
- Fragmento
- Protocolo IP
- Bandera TCP
- Puerto TCP/UDP
- DSCP/IP TOS
- Prioridad de usuario
- ACL combinada
- ACL de contenido de paquetes
- ACL IPv6
- Política
- Mirroring
- Redirección
- Límite de velocidad
- QoS Observación
- ACL se aplica a Puerto/VLAN
Seguridad     
- Enlace de puertos IP-MAC
- 512 Entradas
- Snooping DHCP
- Inspección ARP
- Protección de origen IPv4: 100 entradas
- Enlace de puertos MAC IPv6
- 512 entradas
- Snooping DHCPv6
- Detección ND
- IPv6 Source Guard: 100 entradas
- Defensa DoS
- Seguridad estática/dinámica de puertos
- Hasta 64 direcciones MAC por puerto
- Control de tormentas Broadcast/Multicast/Unicast
- Modo de control kbps/ratio
- 802.1X
- Autenticación de base de puerto
- Autenticación de base Mac
- Asignación VLAN
- MAB
- VLAN de invitados
- Soporte de autenticación y responsabilidad Radius
- AAA (incluido TACACS+)
- Aislamiento de puertos
- Gestión web segura mediante HTTPS con SSLv3/TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
IPv6     
- IPv6 Doble IPv4/IPv6
- Detección de oyentes de multidifusión (MLD) Snooping
- ACL IPv6
- Interfaz IPv6
- Enrutamiento estático IPv6
- Descubrimiento de vecinos (ND) IPv6
- Descubrimiento de unidad de transmisión máxima (MTU) de ruta
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- MIB de interfaz Ethernet (RFC1643)
- MIB de puente (RFC1493)
- MIB de puente P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- MIB de Ping Remoto, Traceroute (RFC2925)
- Soporte MIB privado TP-Link
Gestión - Omada App: Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller.
- Gestión Centralizada:    
  Controlador Omada basado en la nube
  Controlador hardware Omada (OC300)
  Controlador hardware Omada (OC200)
  Controlador software Omada
- Acceso a la nube: Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller.
- Aprovisionamiento sin contacto: Requiere el uso de Omada Cloud-Based Controller.
- Funciones de gestión:     
  Interfaz gráfica de usuario basada en web
  Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
  SNMP v1/v2c/v3
  Trampa/Información
  RMON (1,2,3,9 grupos)
  Plantilla SDM
  Cliente DHCP/BOOTP
  802.1ab LLDP/LLDP-MED
  Autoinstalación DHCP
  Imagen dual, configuración dual
  Diagnóstico de cables
  EEE
  Recuperación de contraseña
  SNTP
  Registro del sistema
Otras
características
- Certificaciones: CE, FCC, RoHS
- Requisitos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
- Factores Ambientales:
  Temperatura de funcionamiento: 0-40 ? (32-104 ?);
  Temperatura de almacenamiento: -40-70 ? (-40-158 ?)
  Humedad de funcionamiento: 10-90% HR sin condensación.
  Humedad de almacenamiento: 5-90% HR sin condensación.
- Cantidad de Ventiladores: 1
- Fuente de Alimentación: 100-240 V CA~50/60 Hz
- Montaje: Montaje en rack
- Consumo de Potencia Máximo: 45.1 W (110V/60Hz)
- Disipación máxima de calor: 154.38 BTU/h (110 V/60 Hz)
Dimensiones
- 440 × 180 × 44 mm
Contiene
- TL-SG3428X-M2 Switch
- Cable de alimentación
- Guía de instalación rápida
- Kit de montaje en bastidor
- Pies de goma
Fecha Revisión 23-01-2025 por RTY
Garantía de TP-LINK Condiciones generales
Datos de Contacto del responsable del producto en la UE
Empresa TP-Link España S.L.
Dirección Quintanavides 17 bajo A; 28050, Madrid, ESPAÑA
Email [email protected]
Teléfono 699403681
Servicio de DOA
¿Qué es DOA?
DOA Mayorista 0 Días
DOA Fabricante 0 Días
Requiere Autorización No
Servicio de Garantía
Garantía 3 Años
Servicio Técnico Infortisa
Datos de Contacto
Página Web www.infortisa.com
Comentarios Los productos de videovigilancia VIGI del fabricante TP-Link tienen 3 años de garantía
Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta
¿Qué es DOA?
Algunos fabricantes ofrecen el servicio DOA (Dead on arrival) para cubrir el caso que un producto presente un defecto de fabricación en la puesta en marcha dando como solución el cambio por otro.

Para ello se establece un plazo en días desde su compra y se indica si el cambio lo realizará el mayorista o el fabricante.

La mayoría de fabricantes requieren que se pongan en contacto con ellos para obtener el número de autorización que le pedirá el mayorista para realizar el cambio.

Si el DOA es prestado por Infortisa, debe solicitar la autorización de devolución desde"Mi Cuenta - Posventa - Gestión producto RMA/DOA"

Reciente Visto Recientemente