Fanvil H1, teléfono de hotel, 2 teclas de línea

Referencia
H1-Black

Gama
Entrada

EAN/UPC
6937295604139

Tipo Usuario
Profesional
Marca

Aprox.
830 gr.

Fanvil H1, teléfono de hotel, 2 teclas de línea

Fanvil H1 es un teléfono IP para hotel con una función rentable, multifunción y elegante apariencia.

Está equipado con 8 teclas programables para la línea directa de servicios, cumpliendo con los requisitos de aplicación de varios escenarios hoteleros.

Además, H1 admite funciones como audio HD, puerto de red de 10/100 Mbps e integración PoE, brindando una experiencia de usuario de alta calidad y reduciendo el costo del hotel despliegue.

Es más que un teléfono de hotel y también se puede aplicar en múltiples escenarios, como centros comerciales, hospitales y supermercados.

Marca Fanvil
Modelo H1-Black
Características
- Teclas DSS: 8
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha: G.722,Opus
- PoE
- Red 10/100 Mbps
- Modo de instalación: Soporte de escritorio/montado en la pared (a través de accesorios separados)
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Timbre personalizable
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Desvío de llamadas (siempre/ocupado/sin respuesta)
- Transferencia de llamadas (atendida/desatendida)
- Línea Directa
- Mensaje de voz
Conectividad
- Ethernet de 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuración IP: Estática / DHCP / PPPoE
- Control de acceso a la red: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Dimensiones
- 153.5 x 80.7 x 213.7 mm
Fecha revisión 21-02-2024 por RTY
Garantía de FANVIL Condiciones generales
Datos de Contacto del responsable del producto en la UE
Empresa Fanvil Technology Co., Ltd.
Dirección Potsdamer Str. 18a; 14513, Teltow, Germany, ALEMANIA
Email [email protected]
Teléfono +49-30-31876570
Servicio de DOA
¿Qué es DOA?
DOA Mayorista 0 Días
DOA Fabricante 0 Días
Requiere Autorización No
Servicio de Garantía
Garantía 3 Años
Servicio Técnico Infortisa
Datos de Contacto
Página Web www.infortisa.com
Comentarios Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta
¿Qué es DOA?
Algunos fabricantes ofrecen el servicio DOA (Dead on arrival) para cubrir el caso que un producto presente un defecto de fabricación en la puesta en marcha dando como solución el cambio por otro.

Para ello se establece un plazo en días desde su compra y se indica si el cambio lo realizará el mayorista o el fabricante.

La mayoría de fabricantes requieren que se pongan en contacto con ellos para obtener el número de autorización que le pedirá el mayorista para realizar el cambio.

Si el DOA es prestado por Infortisa, debe solicitar la autorización de devolución desde"Mi Cuenta - Posventa - Gestión producto RMA/DOA"

Reciente Visto Recientemente