Fanvil H6W-B Teléfono de hotel

Referencia
H6W-B

Gama
Entrada

EAN/UPC
6937295605815

Tipo Usuario
Profesional
Marca

Aprox.
830 gr.

Fanvil H6W-B Teléfono de hotel

Fanvil H6W es un teléfono IP Wi-Fi rentable con múltiples funciones y una apariencia elegante.

Está equipado con 5 teclas programables para la línea directa de servicios, atendiendo a diversos escenarios hoteleros.

H6W tiene Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6), lo que garantiza una conectividad perfecta.

Además, cuenta con voz HD, Ethernet de 10/100 Mbps y PoE, lo que mejora la experiencia general del usuario y reduce los costos de implementación del hotel.

Más allá de los entornos hoteleros, el H6W también es adecuado para su uso en centros comerciales, hospitales, supermercados y otros entornos.

Marca Fanvil
Modelo H6W
Características Generales
- 2 líneas SIP
- Voz HD
- PoE
- Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6)
- Auricular / Modo manos libres
- Teclas DSS inteligentes (tecla de marcación rápida)
- Soporte de escritorio
- Fuente de alimentación externa opcional
Audio
- Muestreo ADC/DAC de banda ancha de 16 KHz
- Códec de banda estrecha: G.711A/U, G.729AB, G723.1, G726, iLBC
- Códec de banda ancha: G.722, Opus
- Altavoz manos libres full-duplex con AEC
- Detección de actividad de voz (VAD) / Generación de ruido de confort (CNG)/ Estimación de Ruido de Fondo (BNE) / Reducción de Ruido (NR)/Control automático de ganancia (AGC)
- Ocultación de pérdida de paquetes (PLC)
- Búfer de fluctuación adaptativo dinámico
- DTMF: dentro de banda, fuera de banda – Relé DTMF (RFC2833) / SIP INFO
- Monitoreo de calidad de voz VQM
Red
- Ethernet de 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuración IP: Estática / DHCP / PPPoE
- Cifrado Wi-Fi: WPA /WPA2-PSK /802.X EAP
- Control de acceso a la red: 802.1x
- VPN: L2TP/OpenVPN
- VLAN: 802.1P/Q
- Calidad de servicio
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Implementación y gestión
- Aprovisionamiento automático a través de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069
- Portal de gestión web
- Volcado de paquetes basado en web
- Exportación/importación de configuración
- Actualización de firmware
- Registro del sistema
Funciones
Funciones del teléfono
- DSS/teclas programables programables
- URL de acción/URI activa
- Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6)? 2,4 GHz, 802,11 b/g/n? 5GHz, 802.11 a/n/ac/ax
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Anillo distintivo
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / Activar silencio
- Llamada en espera/reanudar
- Marcación rápida
- Rellamada
- Línea directa
- Mensaje de voz
Fecha revisión 07-11-2024 por A
Garantía de FANVIL Condiciones generales
Datos de Contacto del responsable del producto en la UE
Empresa Fanvil Technology Co., Ltd.
Dirección Potsdamer Str. 18a; 14513, Teltow, Germany, ALEMANIA
Email [email protected]
Teléfono +49-30-31876570
Servicio de DOA
¿Qué es DOA?
DOA Mayorista 0 Días
DOA Fabricante 0 Días
Requiere Autorización No
Servicio de Garantía
Garantía 3 Años
Servicio Técnico Infortisa
Datos de Contacto
Página Web www.infortisa.com
Comentarios Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta
¿Qué es DOA?
Algunos fabricantes ofrecen el servicio DOA (Dead on arrival) para cubrir el caso que un producto presente un defecto de fabricación en la puesta en marcha dando como solución el cambio por otro.

Para ello se establece un plazo en días desde su compra y se indica si el cambio lo realizará el mayorista o el fabricante.

La mayoría de fabricantes requieren que se pongan en contacto con ellos para obtener el número de autorización que le pedirá el mayorista para realizar el cambio.

Si el DOA es prestado por Infortisa, debe solicitar la autorización de devolución desde"Mi Cuenta - Posventa - Gestión producto RMA/DOA"

Reciente Visto Recientemente