Fanvil H5W-B Hotel Teléfono IP, con PoE, WiFi 2.4G

Referencia
H5W-Black

Gama
Alta

EAN/UPC
6937295602555

Tipo Usuario
Profesional
Marca

Aprox.
900 gr.

Fanvil H5W-B Hotel Teléfono IP, con PoE, WiFi 2.4G

Como teléfono IP WiFi con audio HD, Fanvil H5W puede brindarle una experiencia de comunicación más fluida con audio HD y sin problemas de cableado.

Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.

 

Marca Fanvil
Modelo H5W-Black
Características
- Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320
- Videollamada: Solo recibe video del lado que llama
- Códec de vídeo: H.264
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha: G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Timbre personalizado
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Entrada de alimentación de CC: 5V / 1A
- Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
Dimensiones
- 151.7 x 193.2 x 131.7mm
Fecha revisión 13-04-2023 por RTY
Garantía de FANVIL Condiciones generales
Datos de Contacto del responsable del producto en la UE
Empresa Fanvil Technology Co., Ltd.
Dirección Potsdamer Str. 18a; 14513, Teltow, Germany, ALEMANIA
Email [email protected]
Teléfono +49-30-31876570
Servicio de DOA
¿Qué es DOA?
DOA Mayorista 0 Días
DOA Fabricante 0 Días
Requiere Autorización No
Servicio de Garantía
Garantía 3 Años
Servicio Técnico Infortisa
Datos de Contacto
Página Web www.infortisa.com
Comentarios Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta
¿Qué es DOA?
Algunos fabricantes ofrecen el servicio DOA (Dead on arrival) para cubrir el caso que un producto presente un defecto de fabricación en la puesta en marcha dando como solución el cambio por otro.

Para ello se establece un plazo en días desde su compra y se indica si el cambio lo realizará el mayorista o el fabricante.

La mayoría de fabricantes requieren que se pongan en contacto con ellos para obtener el número de autorización que le pedirá el mayorista para realizar el cambio.

Si el DOA es prestado por Infortisa, debe solicitar la autorización de devolución desde"Mi Cuenta - Posventa - Gestión producto RMA/DOA"

Reciente Visto Recientemente