| Marca | ZyXEL |
| Modelo | GS1920-24V2-EU0101F |
| Puertos | - Recuento total de puertos: 10 - 100/1000 Mbps : 8 - Combinación Gigabit (RJ-45/SFP): 2 - Gigabit SFP: - |
| Características | Puertos e Interfaces - Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 - Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) - Combo SFP Cantidad de puertos: 4 - Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T Transmisión de datos - Capacidad de conmutación: 56 Gbit/s - Tasa de reenvío: 42 Mpps - Tabla de direcciones MAC: 16000 entradas Diseño - Montaje en rack - Color del producto: Negro - Indicadores LED - Seguridad: LVD, BSMI - Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC - Certificación: RoHS Control de energía - Consumo de energía (max): 22,5 W - Voltaje de entrada AC: 100-240 V - Frecuencia de entrada AC: 50/60 Hz Condiciones ambientales - Intervalo de temperatura operativa: 0 - 50 °C - Intervalo de temperatura de almacenaje: -40 - 70 °C - Intervalo de humedad relativa para funcionamiento: 10 - 95% - Intervalo de humedad relativa durante almacenaje: 10 - 95% - Disipación del calor: 76,73 BTU/h Peso y dimensiones - Ancho: 441 mm - Profundidad: 131 mm - Altura: 44 mm - Peso: 2,1 kg Características de administración - Tipo de interruptor: Gestionado - Calidad de servicio (QoS) soporte - Registro de eventos en sistema MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 - Inspección ARP Desempeño - Memoria interna: 256 MB - Memoria Flash: 32 MB - Memoria intermedia de paquetes: 1,5 MB - Tiempo medio entre fallos: 911301 h - Alimentación a través de Ethernet (PoE) - Energía sobre Ethernet (PoE): No Seguridad - Algoritmos de seguridad soportados: 802.1x RADIUS,SNMP,SNMPv3 - MAC, filtro de direcciones - Lista de Control de Acceso (ACL) - IGMP - Vinculación de puertos IP-MAC - Autenticación: VLAN de invitado, Autenticación basada en puertos - Protección mediante contraseña - Tipo de autenticación: IEEE 802.1x,RADIUS - Defensa CPU - Intromisión DHCP - Relé DHCP - Relé DHCPv6 - Algoritmos de programación de colas: SPQ,WFQ,Weighted Round Robin (WRR) Conexión - Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z - Soporte de control de flujo - Limitar tasa - DHCP, cliente - Protocolo de árbol de expansión - Soporte 10G: No |
| Fecha de revisión | 09-09-2021 por YMC |
Condiciones generales
| Empresa | Zyxel Networks A/S Suc España |
| Dirección | Nanclares de Oca,1; 28022, Madrid, ESPAÑA |
| Gonzalo Echeverria [email protected] |
| DOA Mayorista | 15 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Fabricante |
| Página Web | www.zyxel.com/es/es/ |
| Comentarios | El fabricante dispone de su propio servicio técnico, contacte con éste para recibir instrucciones de como proceder.
Más información en nuestras Condiciones de Venta |
Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G
Reyee RG-ES224GC2MS Switch Cloud 24P 1G + 2SFP 2.5
Reyee RG-ES220GS-P-V2 Switch Cloud 16P PoE+ + 2P 1
Reyee RG-ES216GC2MS Switch Cloud 16P 1G + 2SFP 2.5
D-Link DGS-1530-28SC-E Switch 20xSFP 4xSFP+ 4xComb
D-Link DGS-1530-20-E Switch 16xGb 4x10G SFP+
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+
D-Link DGS-1530-28-E Switch 24xG 4x10G SFP+
D-Link DGS-1530-10-E Switch 8xGb 2x10G SFP+
Hikvision DS-3E1505P-EI
Reyee 20-Port Gigabit Smart POE Switch, 16 PoE-POE
D-Link DGS-1530-28P-E Switch 24xGB PoE 4xSFP+ 370W