| Marca | ZyXEL |
| Modelo | GS190024HPV2-EU0101F |
| Puertos | - Puertos totales: 26 - 100/1000 Mbps: 24- SFP 100/1000 Mbps: 2 - Puertos PoE 802.3at: 24 (130W) |
Características | Rendimiento - Capacidad de conmutación (Gbps): 52 - Tasa de reenvío (Mpps): 39 - Búfer de paquetes (byte): 525 K - Tabla de direcciones MAC: 8 K - Trama gigante (byte): 9 K Alimentación - Entrada: 100-240 V CA, 50/60 Hz - Max. consumo de energía (vatios): 206.5 Físicas - Dimensiones (AxPxAl): 441 x 270 x 44 - Peso: 3,55 |
| Cumplimiento de normas - Ethernet IEEE 802.3 10BASE-T - Ethernet IEEE 802.3u 100BASE-TX - Ethernet IEEE 802.3ab (1000BASE-T) - Control de flujo IEEE 802.3x - Soporte IEEE 802.3az EEE - Compatibilidad con IEEE 802.1p CoS - IEEE 802.3af PoE (GS1900-8HP / 10HP / 24HP / 48HP) - IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP) - Protocolo de árbol de expansión IEEE 802.1D (STP) - Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP) - Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP) - Funcionamiento full-duplex y half duplex con control de flujo y contrapresión IEEE 802.3x - Almacenamiento y reenvio - Auto MDI / MID-X Resiliencia y disponibilidad - Protocolo de árbol de expansión IEEE 802.1D (STP) - Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP) - Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP) - IEEE 802.3ad LACP - Archivos de configuración dual - Imágenes duales Gestión de tráfico y QoS - Etiquetado VLAN IEEE 802.1Q - IEEE 802.3ad LACP - VLAN de invitado - VLAN de voz - Control de tormentas - Colas de prioridad IEEE 802.1p por puerto - Método de cola IEEE 802.1p (SPQ / WRR) - Mapeo de prioridad de entrada - Limitación de velocidad por puerto (entrada / salida) - Control de flujo IEEE 802.3x Calidad de servicio (QoS) - Clase de servicio IEEE 802.1p (SPQ, WRR) - CoS basado en puerto - Precedencia IP TOS Seguridad - IEEE 802.1x - Seguridad portuaria - Filtrado MAC de capa 2 - Reenvío de MAC estático - RADIO - TACACS + - SSL - VLAN de gestión - Motor de defensa de CPU - Prevención DoS Multidifusión de capa 2 - Snooping IGMP (v1, v2, v3) Gestión de IPv6 - IPv6 sobre Ethernet (RFC 2464) - Doble pila (RFC 4213) - ICMPv6 (RFC 4884) - Descubrimiento de vecinos (RFC 4861) - Configuración automática - Dirección IPv6 estática y longitud de prefijo - Puerta de enlace predeterminada IPv6 estática - Detección de direcciones duplicadas IPv6 Manejabilidad - SNMP v1, v2, v3 - RMON (1, 2, 3, 9) - Respuesta de eco / eco ICMP - Syslog - IEEE 802.1AB LLDP - IEEE 802.1AB LLDP-MED - Nuevo para V2.60 LLDP-Power a través de MDI Gestión de dispositivos - Interfaz web - Actualización remota de firmware por Web - Configuración de guardar y recuperar - Actualización de firmware a través de SNMP - Cliente DHCP - Horario de verano - NTP - Duplicación de puertos - PoE programado - Modo de consumo predeterminado de PoE - Grupo de rango de tiempo para PoE programado MIB - RFC 1213 MIB II - RFC 2819 RMON (grupo 1, 2, 3, 9) - Trampas genéricas RFC 1215 - Puente RFC 1493 - MIB común privado de Zyxel Certificaciones - EMC CE, FCC, C-Tick, Clase A (GS1900-24 / 24HP / 48 / 48HP) CE, FCC, C-Tick, Clase B (GS1900-8 / 8HP / 10HP / 16 / 24E) BSMI CNS13438 - La seguridad LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24) - RoHS Red Zyxel One - Descubrimiento de conmutadores, AP y puertas de enlace Zyxel - Configuraciones centralizadas y por lotes: Configuración IP Renovación de IP Restablecimiento de fábrica del dispositivo Reinicio del dispositivo Localización de dispositivos Acceso a la GUI web Configuración de contraseña Asociación rápida con un clic con Zyxel AP Configurator (ZAC) - Detección automática del último firmware - Muestra el número de serie del dispositivo y la versión de hardware - Opción de encendido / apagado del modo de nube para dispositivos de la serie híbrida | |
| Fecha de revisión | 20-11-2020 por MSB |
Condiciones generales
| Empresa | Zyxel Networks A/S Suc España |
| Dirección | Nanclares de Oca,1; 28022, Madrid, ESPAÑA |
| Gonzalo Echeverria [email protected] |
| DOA Mayorista | 15 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Fabricante |
| Página Web | www.zyxel.com/es/es/ |
| Comentarios | El fabricante dispone de su propio servicio técnico, contacte con éste para recibir instrucciones de como proceder.
Más información en nuestras Condiciones de Venta |
Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G
Reyee RG-ES224GC2MS Switch Cloud 24P 1G + 2SFP 2.5
Reyee RG-ES220GS-P-V2 Switch Cloud 16P PoE+ + 2P 1
Reyee RG-ES216GC2MS Switch Cloud 16P 1G + 2SFP 2.5
D-Link DGS-1530-28SC-E Switch 20xSFP 4xSFP+ 4xComb
D-Link DGS-1530-20-E Switch 16xGb 4x10G SFP+
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+
D-Link DGS-1530-28-E Switch 24xG 4x10G SFP+
D-Link DGS-1530-10-E Switch 8xGb 2x10G SFP+
Hikvision DS-3E1505P-EI
D-Link DGS-1530-28P-E Switch 24xGB PoE 4xSFP+ 370W
TP-Link SG3428XPP-M2 Switch L2+ 24xGb 4x10G SFP+