TP-Link SG5452X Switch 48xGbE 4xSFP+

Referencia
SG5452X

Gama
Media

EAN/UPC
8885020626469

Tipo Usuario
Profesional
Marca

Aprox.
4,23 Kg.

TP-Link SG5452X Switch 48xGbE 4xSFP+
Marca TP-Link
Modelo SG3452XP
Interfaz - 48 × 10/100/1000 Mbps RJ45 Ports
- 4 × 10G SFP+ Slots
- 1 × RJ45 Console Port
- 1 × Micro-USB Console Port
Especificaciones - Cantidad de ventiladores: 3
- Bloqueo de seguridad físico
- Fuente de alimentación: 100–240 V AC 50/60 Hz
Disipación máxima de calor
- 167,85 BTU/h (110 V/60 Hz) (sin PD conectado)
- 2169,2 BTU/h (110 V/60 Hz) (con PD 500 W conectado)
Rendimiento - Capacidad de conmutación: 176 Gbps
- Tasa de reenvío de paquetes: 130,9 Mpps
- Tabla de direcciones MAC: 16 K
- Memoria del búfer de paquete: 12 Mbit
- Jumbo Frame: 9 KB
Software Calidad de servicio
- 8 colas de prioridad
- Prioridad 802.1p CoS/DSCP
- Programación de colas: SP, WRR, SP+WRR
- Control de ancho de banda basado en puerto/flujo
- Acción para flujos: Remarcado QoS (802.1P, DSCP)
Características L2 y L2+
- 128 interfaces IPv4/IPv6
- Enrutamiento estático: 48 rutas IP estáticas
- Entradas ARP estáticas: 128
- Total ARP Entries: 512
- Proxy ARP
- Gratuitous ARP
- Servidor DHCP
- Relay DHCP: Interface, VLAN, L2
- Agregación de enlaces (LACP, 8 grupos de 8 puertos)
- Protocolos STP (802.1d/1w/1s) con protecciones BPDU/TC/Raíz
- Detección de bucle por puerto/VLAN
- Control de flujo 802.3x / HOL Blocking
- Duplicación de puertos / CPU / Tx / Rx / Ambos
Multicast L2
- Soporte hasta 1000 grupos IGMP (IPV4/IPV6)
- IGMP Snooping / Authentication / Querier
- MVR (Multicast VLAN Registration)
- MLD Snooping v1/v2 con Querier
- Filtros multicast (256 perfiles, 16 entradas por perfil)
Características avanzadas
- Detección automática de dispositivos
- Configuración y actualización por lotes
- Monitorización inteligente de red
- Advertencias de eventos anormales
- Configuración unificada
- Reinicio programado
- Funciones ISP: L2PT, DLDP, PPPoE ID, ERPS, OAM 802.3ah, DDM, sFlow
VLAN
- Grupos VLAN (4 K máx.)
- VLAN 802.1Q etiquetadas
- MAC VLAN (30 entradas)
- Protocol VLAN (16 plantillas y protocolos)
- VLAN privada, GVRP, VPN (QinQ basado en puerto y selectivo)
- VLAN de voz
Lista de control de acceso (ACL)
- ACL basada en tiempo
- MAC ACL (fuente, destino, VLAN ID, prioridad, EtherType)
- IP ACL (IP origen/destino, fragmento, protocolo, TCP/UDP, DSCP TOS)
- ACL combinada, por contenido, IPv6
- Política (Mirror, Redirect, Rate Limit, QoS Remark)
- ACL aplicable a Puerto/VLAN
Seguridad
- IP-MAC-Port Binding (512 entradas)
  DHCP Snooping, ARP Inspection, IPv4 Source Guard (100)
- IPv6-MAC-Port Binding (512 entradas)
  DHCPv6 Snooping, ND Detection / Snooping, IPv6 Source Guard (100)
- DoS Defend, DHCP Filter
- Seguridad portuaria (64 MAC por puerto)
- Control de tormentas Broadcast/Multicast/Unicast (kbps/ratio/pps)
- 802.1X (autenticación por puerto/MAC, VLAN, MAB, VLAN invitada, Radius)
- AAA (incl. TACACS+), aislamiento de puertos
- Gestión web segura HTTPS (SSLv3/TLS 1.2) y CLI segura SSHv1/v2
- Control de acceso por IP/Puerto/MAC
IPv6
- Doble pila IPv4/IPv6
- MLD Snooping / ND / ICMPv6
- ACL IPv6 y Enrutamiento estático IPv6
- Descubrimiento de vecinos y MTU de ruta
- TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6, SNMP/SSH/SSL/TFTP IPv6
MIBs
- MIB II (RFC1213) y Bridge MIB (RFC1493)
- P/Q Bridge MIB (RFC2674)
- RMON / RMON2 / Radius MIBs / TP Link Privada
Gestión - Omada App
- Gestión centralizada:
  Omada Cloud Based Controller
  Omada Hardware Controller
  Omada Software Controller
- Acceso a la nube (requiere uso de controladores Omada)
- Aprovisionamiento sin contacto (requiere Omada Cloud Based Controller)
- Funciones de gestión:
  Web GUI, CLI por consola o telnet
  SNMP v1/v2c/v3 (Trap/Inform) con RMON (1,2,3,9)
  SDM Template, DHCP/BOOTP Client, LLDP, DHCP AutoInstall
  Dual Image / Config, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log
Otras características - Certificaciones: CE, FCC, RoHS
- Requisitos del sistema: Windows 98SE en adelante, macOS, NetWare, UNIX, Linux
Factores ambientales
- Temperatura de operación: 0–40 °C
- Temperatura de almacenamiento: -40–70 °C
- Humedad de operación: 10–90 % sin condensación
- Humedad de almacenamiento: 5–90 % sin condensación
Dimensiones
- 440 × 330 × 44 mm
Contenido
- SG3452X Switch
- Power Cord
- Quick Installation Guide
- Rackmount Kit
- Rubber Feet
Fecha de revisión 22 02 2024 por RTY
Garantía de TP-LINK Condiciones generales
Datos de Contacto del responsable del producto en la UE
Empresa TP-Link España S.L.
Dirección Quintanavides 17 bajo A; 28050, Madrid, ESPAÑA
Email [email protected]
Teléfono 699403681
Servicio de DOA
¿Qué es DOA?
DOA Mayorista 0 Días
DOA Fabricante 0 Días
Requiere Autorización No
Servicio de Garantía
Garantía 3 Años
Servicio Técnico Infortisa
Datos de Contacto
Página Web www.infortisa.com
Comentarios Los productos de videovigilancia VIGI del fabricante TP-Link tienen 3 años de garantía
Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta
¿Qué es DOA?
Algunos fabricantes ofrecen el servicio DOA (Dead on arrival) para cubrir el caso que un producto presente un defecto de fabricación en la puesta en marcha dando como solución el cambio por otro.

Para ello se establece un plazo en días desde su compra y se indica si el cambio lo realizará el mayorista o el fabricante.

La mayoría de fabricantes requieren que se pongan en contacto con ellos para obtener el número de autorización que le pedirá el mayorista para realizar el cambio.

Si el DOA es prestado por Infortisa, debe solicitar la autorización de devolución desde"Mi Cuenta - Posventa - Gestión producto RMA/DOA"