Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0

Referencia
KN-3110-01EN

Gama

EAN/UPC
4897082921417

Tipo Usuario
Todos
Marca

Aprox.
097 gr.

Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0
Marca Keenetic
Modelo KN-3110-01EN
Características
Requisitos
- Enrutador Keenetic compatible
- Uno o dos teléfonos analógicos
Funciones
- Compatibilidad con códec G.711u
- Compatibilidad con códec G.711a
- Ajuste de la ganancia FXS TX/RX
- Ajuste de la impedancia de terminación
- Ajuste de la cadencia del anillo FXS
- Relé DTMF: RFC2833
- Relé DTMF: SIP INFO
- Relé DTMF: en banda
- Minimización del eco del filtro de equilibrio transhíbrido
- Perfiles de configuración regional FXS: 27
- Detección de flashes FXS
- Modo de marcación FXS por tono
- Modo de marcación FXS por pulsos
- Generación de identificación de llamadas
  - (número y nombre) ETSI
- Generación de tono de aviso de descolgado
- Anillo distintivo FXS
Teléfono
- Desvío de llamadas: todos
- Desvío de llamadas: ocupado
- Desvío de llamadas: sin respuesta
- Llamada de intercomunicación FXS
- Localización de puertos FXS
- Llamada en cola
- Llamada en espera
- Transferencia de llamadas
- Interceptación/recogida de llamadas
- No molestar
- Postmarcación automática
- Número de entradas del historial de llamadas: 500
Red
- SIP 2.0 (RFC 3261)
- SIP sobre TCP
- SIP sobre UDP
- SIP sobre TLS
- SDP (RFC 2327)
- RTP (RFC 1889)
- RTCP (RFC 1890)
- STUN (RFC 5389)
- Registro DNS A (RFC 1706)
- Registro DNS SRV (RFC 2782)
- Capa 3 de la QoS mediante el etiquetado DSCP
- NAT Keepalive
- Redundancia del proxy SIP a través de los registros SRV A del DNS
- Número de líneas SIP admitidas: 10
Entorno
- Temperatura de funcionamiento: 0-40 °C
- Humedad de funcionamiento: 20-95 % sin condensación
Alimentación
- Tensión de alimentación: 5 V CC mediante un puerto USB
Dimensiones y peso
- Sin antena: 60 mm x 100 mm x 22 mm
- Peso del aparato: 53 g
Contenido
- Dispositivo
- Adaptador de corriente
- Cable Ethernet
- Kit de montaje en pared / techo
- Guía de inicio rápido
Fecha de revisión 24-03-2025 por DR
Garantía de Keenetic Condiciones generales
Datos de Contacto del responsable del producto en la UE
Empresa Keenetic GmbH
Dirección Berliner Straße 300b; 63067, Offenbach am Main, Germany, ALEMANIA
Email [email protected]
Servicio de DOA
¿Qué es DOA?
DOA Mayorista 0 Días
DOA Fabricante 0 Días
Requiere Autorización No
Servicio de Garantía
Garantía 3 Años
Servicio Técnico Infortisa
Datos de Contacto
Página Web www.infortisa.com
Comentarios Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta
¿Qué es DOA?
Algunos fabricantes ofrecen el servicio DOA (Dead on arrival) para cubrir el caso que un producto presente un defecto de fabricación en la puesta en marcha dando como solución el cambio por otro.

Para ello se establece un plazo en días desde su compra y se indica si el cambio lo realizará el mayorista o el fabricante.

La mayoría de fabricantes requieren que se pongan en contacto con ellos para obtener el número de autorización que le pedirá el mayorista para realizar el cambio.

Si el DOA es prestado por Infortisa, debe solicitar la autorización de devolución desde"Mi Cuenta - Posventa - Gestión producto RMA/DOA"

Reciente Visto Recientemente