| Marca | Edimax Pro |
| Modelo | GS-5654PLX |
| Caracteristicas | Puertos - 48 x puertos Gigabit RJ45 10/100 / 1000Base-T - 6 x puertos de enlace ascendente SFP + 10GBase-X 10 Gigabit - 1 x puerto de consola RJ45 Hardware - Botones: botón de reinicio - Indicadores LED: Por puerto: Enlace / Act, PoE: ALM (Alarma), PoE / Max, Por unidad: SYS (Sistema), PWR (Energía), Interruptor deslizante: Enlace / Act o PoE - Entrada de energía: 100-240 V CA, 50-60 Hz, fuente de alimentación interna - Presupuesto total de energía: 400W - Montaje: escritorio / montaje en bastidor (kit de montaje en bastidor incluido) - Ventilador: 4 ventiladores con controlador térmico inteligente - Dimensiones (L x W x H): 441 (W) x 330 (D) x 45 (H) mm - Peso: 5,6 kg Rendimiento - Capacidad de conmutación: 216 Gbps - Dirección MAC: 32K - Tramas gigantes: 12K bytes - Memoria de búfer: 16 Mb - Tasas de filtrado / reenvío: Max. 160,7 Mpps (tamaño de paquete de 64 bytes) Puerto de 10000 Mbps - 14,880,000pps Puerto de 1000 Mbps - 1,488,000pps Puerto de 100 Mbps - 148,800pps Puerto de 10 Mbps - 14,880pps PoE - Estándar: IEEE 802.3af (PoE), IEEE 802.3at (PoE +) - Potencia de salida: hasta 30 W por puerto - Asignación de pines: 1/2 (+), 3/6 (-) End-Span (modo A) - Gestión: estado de PoE, activación / desactivación de la programación de PoE, verificación activa de PoE PD, configuración de prioridad por puerto - PoE de largo alcance: PoE de larga distancia garantizado a 200 metros a 10 Mbps - Protección de retroalimentación de energía: incorporada Cracterísticas Inteligentes - Calidad de servicio (QoS): Limitación de velocidad en paquetes enviados y recibidos por una interfaz Ocho colas en cada puerto Algoritmos de programación de colas WRR, SP, WRR + SP Remarcado de la prioridad 802.1py la prioridad DSCP Limitación de velocidad en cada cola y configuración del tráfico en los puertos - Clase de servicio (CoS): Clase de servicio IEEE 802.1p (SPQ, WRR) CoS basado en puerto Precedencia IP TOS CoS basado en información de VLAN 802.1p CoS basado en DSCP CoS basado en TCP / UDP - Árbol de expansión: Protocolo de árbol de expansión (STP) IEEE 802.1d Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP) Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP) - VLAN: Hasta 256 VLAN y 4096 ID de VLAN VLAN basada en etiquetas 802.1Q VLAN basada en puerto VLAN de vigilancia VLAN de voz MAC VLAN GVRP - IPV6: IPv6 sobre Ethernet (RFC 2464) Pila doble (RFC 4213) ICMPv6 (RFC 4884) Descubrimiento de vecinos (RFC 4861) Configuración automática Dirección IPv6 estática y longitud del prefijo Puerta de enlace predeterminada IPv6 estática Detección de direcciones duplicadas IPv6 - Troncal de puertos: Troncal estático IEEE 802.3ad LACP hasta 8 grupos de troncales - Inspección IGMP: Inspección IGMP v1 / v2 / v3 Bloquear tráfico de multidifusión desconocido - Duplicación de puertos: duplicación de puertos tanto en el tráfico de entrada como de salida - Seguridad: RADIO AAA Acceso de gestión Gerente de autenticación Seguridad Portuaria Puerto protegido Control de tormentas DoS Inspección dinámica de ARP Indagación DHCP Guardia de fuente de IP - Gestión: Interfaz de usuario: gestión basada en web Cuenta de usuario: configuración de la cuenta de inicio de sesión Actualización de firmware: actualización de firmware por WEB Syslog: admite registro de eventos, registro de alarmas y registro de seguridad Imagen de firmware dual para mecanismos robustos de conmutación por error |
| Fecha Revisión | 30-11-2021 por MSB |
Condiciones generales
| Empresa | Edimax Technology Europe B.V. |
| Dirección | Fijenhof 2; 5652 AE, Eindhoven, PAISES BAJOS |
| [email protected] | |
| Teléfono | +31 (0)40 250 1200 |
| DOA Mayorista | 0 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Infortisa |
| Página Web | www.infortisa.com |
| Comentarios | Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta |
Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G
Reyee RG-ES224GC2MS Switch Cloud 24P 1G + 2SFP 2.5
Reyee RG-ES220GS-P-V2 Switch Cloud 16P PoE+ + 2P 1
Reyee RG-ES216GC2MS Switch Cloud 16P 1G + 2SFP 2.5
D-Link DGS-1530-28SC-E Switch 20xSFP 4xSFP+ 4xComb
D-Link DGS-1530-20-E Switch 16xGb 4x10G SFP+
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+
D-Link DGS-1530-28-E Switch 24xG 4x10G SFP+
D-Link DGS-1530-10-E Switch 8xGb 2x10G SFP+
Hikvision DS-3E1505P-EI
D-Link DGS-1530-28P-E Switch 24xGB PoE 4xSFP+ 370W
TP-Link SG3428XPP-M2 Switch L2+ 24xGb 4x10G SFP+