Edimax PRO GS-5654LX Switch 48xGb 6x10GbE SFP+

Referencia
GS-5654LX

Gama

EAN/UPC
4717964704481

Tipo Usuario
Marca

Aprox.
4,05 Kg.

Edimax PRO GS-5654LX Switch 48xGb 6x10GbE SFP+

- 48 puertos Gigabit Ethernet y 6 puertos de enlace ascendente SFP + 10Gigabit
- Ahorro de energía y reducción de ruido por controlador térmico inteligente para controlar las velocidades de cada ventilador o encender / apagar
- Protección contra sobretensiones 6KV para evitar daños en el interruptor y los dispositivos conectados
- Imagen de firmware dual para mecanismos robustos de conmutación por error.
- Ancho de banda del backplane de 216 Gbps
- 160,7 Mpps (tamaño de paquete de 64 bytes) Tasa de reenvío
- Tabla de direcciones MAC de 32K y trama Jumbo de 12KB
- Admite SNMP v3, Lista de control de acceso (ACL), QoS, VLAN 802.1Q, IPv4 / IPv6, Port Trunking, Port Mirroring, IGMP v1 / v2 / v3 Snooping, etc.

 
Marca Edimax Pro
Modelo GS-5654LX
Caracteristicas Hardware
- Botones: Botón de reinicio
- Entrada de alimentación: 100-240 V CA, 50-60 Hz, fuente de alimentación interna  
- Montaje: Escritorio / montaje en bastidor (kit de montaje en bastidor incluido)
- Alojamiento: Metal
- Ventilador: 3 x ventilador con controlador térmico inteligente 
- Dimensiones (L x An x Al): 441 (ancho) x 270 (fondo) x 45 (alto) mm
- Peso: 4,05 kg
Puertos
- 48 puertos RJ45 10/100 / 1000Base-T Gigabit
- 6 puertos SFP + 10GBase-X 10 puertos de enlace ascendente Gigabit
- 1 puerto de consola RJ45
Indicadores LED
- Por puerto: enlace / acto
- por unidad: SYS (sistema), PWR (alimentación) 
Rendimiento
 Dirección MAC: 32K
-
Tramas gigantes: 12K bytes
Tasas de filtrado / reenvío    
- Max. 160.7Mpps (64 bytes tamaño del paquete)
- puerto 10000Mbps - 14,880,000pps 
- puerto 1000 Mbps - 1,488,000pps 
- puerto 100Mbps - 148,800pps 
- puerto 10Mbps - 14,880pps 
Calidad de servicio (QoS)    
- Limitación de velocidad en paquetes enviados y recibidos por una interfaz
- Ocho colas en cada puerto
- Algoritmos de programación de colas WRR, SP, WRR + SP
- Remarcado de la prioridad 802.1py la prioridad DSCP Limitación de
- Velocidad en cada cola y configuración del tráfico en los puertos
Clase de servicio (CoS)    
- Clase de servicio IEEE 802.1p (SPQ, WRR)
- CoS basado en puerto
- IP TOS precedencia
- VLAN 802.1p CoS basado en información CoS
- Basado en DSCP CoS basado en
- TCP / UDP
Árbol de expansión    
- Protocolo de árbol de expansión IEEE 802.1d (STP)
- Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP) 
- Protocolo de árbol de expansión rápido IEEE 802.1w (RSTP)
VLAN    
- Hasta 256 VLAN y 4096 ID de VLAN
- VLAN basada en etiquetas 802.1Q VLAN basada en
- Puerto VLAN de
- Vigilancia VLAN de
- Voz VLAN
- MAC VLAN
- GVRP
IPV6    
- IPv6 sobre Ethernet (RFC 2464)
- Doble pila (RFC 4213)
- ICMPv6 (RFC 4884)
- Descubrimiento de vecinos (RFC 4861)
- Configuración automática
- Dirección IPv6 estática y longitud de prefijo
- Puerta de enlace predeterminada IPv6 estática
- Detección de dirección duplicada IPv6
Administración    
- Interfaz de usuario: Gestión basada en web
- Cuenta de usuario: Configuración de la cuenta de inicio de sesión
- Actualización de firmware: Actualización de firmware mediante WEB
- Syslog: Registro de eventos de soporte, registro de alarmas y registro de seguridad
- Imagen de firmware dual para mecanismos robustos de conmutación por error.
Inspección IGMP    
- IGMP v1 / v2 / v3 snooping
- Bloquear tráfico de multidifusión desconocido
Fecha Revisión 09-08-2021 por YMC
Garantía de Edimax Condiciones generales
Datos de Contacto del responsable del producto en la UE
Empresa Edimax Technology Europe B.V.
Dirección Fijenhof 2; 5652 AE, Eindhoven, PAISES BAJOS
Email [email protected]
Teléfono +31 (0)40 250 1200
Servicio de DOA
¿Qué es DOA?
DOA Mayorista 0 Días
DOA Fabricante 0 Días
Requiere Autorización No
Servicio de Garantía
Garantía 3 Años
Servicio Técnico Infortisa
Datos de Contacto
Página Web www.infortisa.com
Comentarios Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta
¿Qué es DOA?
Algunos fabricantes ofrecen el servicio DOA (Dead on arrival) para cubrir el caso que un producto presente un defecto de fabricación en la puesta en marcha dando como solución el cambio por otro.

Para ello se establece un plazo en días desde su compra y se indica si el cambio lo realizará el mayorista o el fabricante.

La mayoría de fabricantes requieren que se pongan en contacto con ellos para obtener el número de autorización que le pedirá el mayorista para realizar el cambio.

Si el DOA es prestado por Infortisa, debe solicitar la autorización de devolución desde"Mi Cuenta - Posventa - Gestión producto RMA/DOA"

Reciente Visto Recientemente