| Marca | Edimax Pro |
| Modelo | GS-5424PLC V2 |
| Caracteristicas | Hardware - Método de transmisión: Almacenamiento y reenvio - Botones: Botón de reinicio, Botón de selección del estado del presupuesto de energía PoE - Indicadores LED: Por puerto: Enlace / Act, PoE: Act / Estado, Por unidad: Energía - Entrada de alimentación: 100-240 V CA, 50-60 Hz, fuente de alimentación interna - Presupuesto total de energía: 400W - Ventilador: 2 x ventiladores con bandeja de ventilador intercambiable en caliente - Dimensiones (L x An x Al): 441 × 270 × 45 milímetro - Peso: 4,45 kg Puertos - 24 puertos Gigabit - RJ45 10/100 / 1000Base-T 4 enlaces ascendentes combinados Gigabit RJ45 / SFP Rendimiento - Capacidad de conmutación: 56 Gbps - Tasa de reenvío: 41,6 Mpps (tamaño de paquete de 64 bytes) - Dirección MAC: 8K - Tramas gigantes: 9K bytes - Memoria intermedia: 4,1 MB Tasas de filtrado / reenvío: - Puerto de 1000 - Mbps - 1,488,000pps - Puerto de 100 Mbps - 148,800pps Puerto de 10 Mbps - 14,880pps Alimentación a través de ethernet - Estándar: IEEE 802.3af (PoE), IEEE 802.3at (PoE +) - Salida de potencia: Hasta 30 W por puerto - Asignación de pines: 1/2 (+), 3/6 (-) End-Span (modo A) - Administración: Estado de PoE, encendido / apagado de PoE, verificación activa de PoE PD, configuración de prioridad por puerto - PoE de largo alcance: PoE garantizado de largo alcance hasta 200 metros a 10 Mbps - Protección de retroalimentación de energía: Incorporado Características inteligentes Calidad de servicio (QoS) - Limitación de velocidad en paquetes enviados y recibidos por una interfaz - Ocho colas en cada puerto - Algoritmos de programación de colas WRR, SP, WRR + SP - Remarcado de la prioridad 802.1py la prioridad DSCP Limitación de - velocidad en cada cola y configuración del tráfico en los puertos Clase de servicio (CoS) - Clase de servicio IEEE 802.1p (SPQ, WRR) - CoS basado en puerto - IP TOS precedencia - VLAN 802.1p CoS basado en información CoS basado en DSCP CoS basado en - TCP / UDP Árbol de expansión - Protocolo de árbol de expansión IEEE 802.1d (STP) - Protocolo de árbol de expansión rápido IEEE 802.1w (RSTP) VLAN - Hasta 200 VLAN y 4096 ID de VLAN - VLAN basada en etiquetas 802.1Q VLAN basada en puerto VLAN de vigilancia VLAN de voz VLAN - MAC VLAN - GVRP IPV6 - IPv6 sobre Ethernet (RFC 2464) - Doble pila (RFC 4213) - ICMPv6 (RFC 4884) - Descubrimiento de vecinos (RFC 4861) - Configuración automática - Dirección IPv6 estática y longitud de prefijo - Puerta de enlace predeterminada IPv6 estática - Detección de dirección duplicada IPv6 Troncalización de puertos - Troncal estática IEEE 802.3ad LACP hasta 8 grupos de troncales Inspección IGMP - Inspección IGMP v1 / v2 / v3 Duplicación de puertos - Duplicación de puertos tanto en el tráfico de entrada como de salida Seguridad - Administrador de autenticación de acceso de administración RADIUS - AAA Seguridad de puerto Puerto protegido Control de tormentas DoS Inspección ARP dinámica DHCP Snooping IP Source Guard |
| Fecha Revisión | 06-08-2021 por YMC |
Condiciones generales
| Empresa | Edimax Technology Europe B.V. |
| Dirección | Fijenhof 2; 5652 AE, Eindhoven, PAISES BAJOS |
| [email protected] | |
| Teléfono | +31 (0)40 250 1200 |
| DOA Mayorista | 0 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Infortisa |
| Página Web | www.infortisa.com |
| Comentarios | Debes solicitar la autorización de devolución desde "Mi Cuenta - Posventa - Gestión producto RMA/DOA"
Más información en nuestras Condiciones de Venta |
Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G
Reyee RG-ES224GC2MS Switch Cloud 24P 1G + 2SFP 2.5
Reyee RG-ES220GS-P-V2 Switch Cloud 16P PoE+ + 2P 1
Reyee RG-ES216GC2MS Switch Cloud 16P 1G + 2SFP 2.5
D-Link DGS-1530-28SC-E Switch 20xSFP 4xSFP+ 4xComb
D-Link DGS-1530-20-E Switch 16xGb 4x10G SFP+
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+
D-Link DGS-1530-28-E Switch 24xG 4x10G SFP+
D-Link DGS-1530-10-E Switch 8xGb 2x10G SFP+
Hikvision DS-3E1505P-EI
D-Link DGS-1530-28P-E Switch 24xGB PoE 4xSFP+ 370W
TP-Link SG3428XPP-M2 Switch L2+ 24xGb 4x10G SFP+