| Marca | D-Link |
| Modelo | DGS-1100-26MPV2/E |
| Características | Optimizado para videovigilancia - Interfaz web optimizada para la vigilancia - Alto presupuesto PoE y puertos PoE + - Protección contra sobretensiones de 6 kV por puerto - Soporte ONVIF - VLAN de vigilancia automática Características avanzadas - Control de Ancho de Banda - Segregación de tráfico VLAN IEEE 802.1Q - VLAN basada en puerto - QoS de IEEE 802.1p - VLAN de voz Tecnología verde - Detección de estado de enlace - Compatible con IEEE 802.3az - PoE basada en el tiempo Funciones de administración - Utilidad basada en cliente o GUI basada en web - MIB SNMP incorporado Interfaz - Número de 10/100 / 1000BASE-TX: 24 puertos - Número de puertos combinados: 2 puertos Capacidad del conmutador - 52 Gbps Tasa máxima de reenvío - 38,69 Mpps Tamaño de la tabla de direcciones MAC - 16K Tampón de paquetes - 1,5 Mbits Memoria flash - 16 Mbytes Indicadores LED de diagnóstico - Potencia (por dispositivo) - Link / Actividad / Velocidad (por puerto) Consumo de energía (Máximo) - 370W (PoE encendido) Entrada de alimentación - Fuente de alimentación universal interna de 100 a 240 V CA, de 50 a 60 Hz Dimensiones (ancho x alto x alto) - 440 x 285 x 44 mm Peso - 3,81 kg Ventilación - 2 Ventiladores Disipación de calor - 1470,46 BTU por hora MTBF - 269.291 horas Temperatura - Funcionamiento: -5 ° a 50 ° C (23 ° a 122 ° F) - Almacenamiento: -40 ° a 70 ° C (-40 ° a 158 ° F) Humedad - Funcionamiento: 0% ~ 95% Sin condensación - Almacenamiento: 0% ~ 95% Sin condensación EMI / EMC - FCC / IC, CE, VCCI, RCM, BSMI Seguridad - cUL, UL, GS, CB VLAN - VLAN basada en puerto - 802.1Q ha etiquetado a VLAN - VLAN de vigilancia automática - VLAN de voz - VLAN de administración - VLAN asimétrica - Grupo VLAN Soporta 128 grupos estáticos de VLAN Max. 4094 VIDs L2 Características - Control de flujo 802.3x Control de flujo Prevención del bloqueo de HOL - Cuadros Jumbo hasta 9216 bytes - IGMP Snooping IGMP v1 / v2 / v3 conciencia Snooping Soporta 64 Grupos IGMP Snooping Querier - Agregación de enlaces 802.3ad: DGS-1100-26MP: Soporta 13 grupos por dispositivo y 8 puertos por grupo - Detección de bucle de retorno de conmutación de protección de anillo Ethernet G.8032 ERPS - Diagnóstico de cables - LLDP - Espejo de puertos Doce y cincuenta y nueve de la noche Muchos a uno - Estadísticas Esta bien Error de Tx Ok ok Error de Rx - Protocolo Spanning Tree 802.1D STP 802.1w RSTP Calidad de Servicio (QoS) - 802.1p Calidad de Servicio - 4 colas por puerto - Manejo de colas Estricto Robo Redondeado Ponderado (WRR) - Control de ancho de banda basado en puertos (limitación de velocidad) Ingreso: 8 Kbps Salida: 64 Kbps Seguridad - Salvaguardia de D-Link - Segmentación del tráfico - Control de tormenta unicast de difusión / multicast / desconocido - Prevención de ataques de DoS - SSL Administración - GUI basada en web (soporta IPv4 / IPv6) - Modo de conmutación de vigilancia - Utilidad del Asistente de red D-Link Tecnología verde - Ahorro de energía por Estado del enlace LED apagado Apagado del puerto Hibernación del sistema - Compatible con IEEE 802.3az Energy Efficient Ethernet Estándares MIB / RFC - RFC 768 UDP - RFC 791 IP - RFC 792 ICMP - RFC 793 TCP - RFC 826 ARP - RFC 1213 MIB II - RFC1493 Bridage MIB - RFC1907 SNMPv2 MIB - RFC1215 MIB trampas Convención - MIB de grupo de interfaz RFC2233 - RFC2665 Ether-como MIB - 802.1p MIB RFC4363 - ZoneDefense MIB - MIB Privada - cliente RFC 951 BootP - cliente RFC 1542 BootP / DHCP - RFC 4363 802.1p - RFC 2236 IGMP Snooping |
| Fecha Revisión | 13-06-2022 por MPM |
Condiciones generales
| Empresa | D-Link Europe |
| Dirección | Schwakbacger Strasse 74; 65760, Eschborn, Hessen, ALEMANIA |
| [email protected] |
| DOA Mayorista | 0 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Fabricante |
| Página Web | eu.dlink.com/es/es/support/contact |
| Teléfono | 902304545 |
| Comentarios | El fabricante dispone de su propio servicio técnico, contacte con éste para recibir instrucciones de como proceder.
Más información en nuestras Condiciones de Venta |
Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G
Reyee RG-ES224GC2MS Switch Cloud 24P 1G + 2SFP 2.5
Reyee RG-ES220GS-P-V2 Switch Cloud 16P PoE+ + 2P 1
Reyee RG-ES216GC2MS Switch Cloud 16P 1G + 2SFP 2.5
D-Link DGS-1530-28SC-E Switch 20xSFP 4xSFP+ 4xComb
D-Link DGS-1530-20-E Switch 16xGb 4x10G SFP+
D-Link DGS-1530-28-E Switch 24xG 4x10G SFP+
D-Link DGS-1530-10-E Switch 8xGb 2x10G SFP+
Hikvision DS-3E1505P-EI
D-Link DGS-1530-28P-E Switch 24xGB PoE 4xSFP+ 370W
TP-Link SG3428XPP-M2 Switch L2+ 24xGb 4x10G SFP+
D-Link DMS-1250-12-E Switch 8x2.5mG 2x5mG 2xSFP+