| Marca | D-Link |
| Modelo | DGS-1100-16V2/E |
| Características Hardware | General - Versión de hardware: B1 - Tamaño: 11" de escritorio / montaje en Rack, altura de 1U. - Nº de puertos: 16 - 10/100/1000 Mbps - Funcion de los puertos: Auto MDI / MDIX IEEE 802.3x Flow Control admite el modo Full-Duplex IEEE 802.3az compliant Rendimiento - Capacidad de conmutación: 32 Gbps - Velocidad máxima de reenvío: 23.81 Mpps - Tamaño de la tabla de direcciones MAC: 8K entradas - Búfer de paquetes: 512 Kbits - Memoria Flash: 8 Mbyte Alimentación - Consumo típico: 7.96 W - Consumo máximo: 9.31 W Físicas - Entrada de energía: 100 a 240 V CA - MTBF: 2.827.541 horas - Acústica: 0 dB (A) - Disipación de calor: 31.77 BTU/hr - Peso: 1,53 kg - Dimensiones: 280 x 180 x 44 mm - Ventilación: sin ventilador |
| Características Software | VLAN - Port-based VLAN - 802.1Q tagged VLAN - Auto Surveillance VLAN - Voice VLAN - Management VLAN - Asymmetric VLAN - VLAN Group - Supports 128 static VLAN groups - Max. 4094 VIDs Caracteristicas L2 - Flow Control - 802.3x Flow Control - HOL Blocking Prevention - Jumbo Frames up to 9216 Bytes - IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Supports 64 Groups - IGMP Snooping Querier - Loopback Detection - Cable Diagnostics - LLDP - Port Mirroring - One-to-One - Many-to-One - Statistics - Tx Ok - Tx Error - Rx Ok - Rx Error - Spanning Tree Protocol - 802.1D STP - 802.1w RSTP Quality of Service (QoS) - 802.1p Quality of Service - 4 queues per port - Queue Handling - Strict - Weighted Round Robin (WRR) - Port-based Bandwidth Control (Rate Limiting) - Ingress: 8 Kbps - Egress: 64 Kbps Seguridad - D-Link Safeguard - Traffic Segmentation - Broadcast/Multicast/Unknown Unicast Storm Control - DoS Attack Prevention - SSL Gestión - Web-based GUI (Supports IPv4/IPv6) - Client-based Utility (D-Link Network Assistant Utility) Estándares MIB/RFC - RFC768 UDP - RFC791 IP - RFC792 ICMP - RFC793 TCP - RFC826 ARP - RFC1213 MIB II - RFC1493 Bridage MIB - RFC1907 SNMPv2 MIB - RFC1215 MIB Traps Convention - RFC2233 Interface Group MIB - RFC2665 Ether-like MIB - RFC4363 IEEE 802.1p MIB - ZoneDefense MIB - Private MIB - RFC951 BootP client - RFC1542 BootP/DHCP client - RFC2236 IGMP Snooping |
| Fecha Revisión | 13-06-2022 por MPM |
Condiciones generales
| Empresa | D-Link Europe |
| Dirección | Schwakbacger Strasse 74; 65760, Eschborn, Hessen, ALEMANIA |
| [email protected] |
| DOA Mayorista | 0 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Fabricante |
| Página Web | eu.dlink.com/es/es/support/contact |
| Teléfono | 902304545 |
| Comentarios | El fabricante dispone de su propio servicio técnico, contacte con éste para recibir instrucciones de como proceder.
Más información en nuestras Condiciones de Venta |
iggual GES8000 Switch 8xGB Gigabit 1000 Mbps
iggual GES5000 Switch 5xGB Gigabit 1000 Mbps
Reyee RG-ES211GS-P Switch Cloud 8P PoE + 2P 1G + 1
Reyee RG-ES211GS-LP Switch Cloud 8P PoE + 2P 1G +
Reyee RG-ES208GC-V2 Switch Cloud 8P 1G
Reyee RG-ES207GS-P Switch Cloud 4P PoE + 2P 1G + 1
Reyee RG-ES207GS-LP Switch Cloud 4P PoE + 2P 1G +
Reyee RG-ES207GS-HP Switch Cloud 2P PoE++ 2P PoE+
Reyee RG-ES205GC-V2 Switch Cloud 5P Gigabit No PoE
Synology PS500 Switch 4xG PoE+ 1xG 60W
D-Link DES-1008C-E Switch 8x10-100 Fast-E Full-Dup
Hikvision DS-3E1526P-SI-24P2F Switch 24xG PoE 2xSF