| Marca | D-Link |
| Modelo | DGS-1100-10MPV2/E |
| Características |
- Puertos 10 / 100 / 1000 BASE-TX: 8 puertos
- RFC 768 UDP- Puertos SFP: 2 Puertos - PoE: (802.3af/802.3at/8 ports/130W) - Interruptor de Capacidad: 20 Gbps - Máxima velocidad de envío: 14.88 Mpps - Tabla de direcciones MAC Tamaño: 16K - Buffer de Paquetes: 1.5 Mbits - Memoria Flash: 16 MB - Enlace / Actividad (por puerto): Sí Física y Ambiental - Consumo de energía (Max): 141.4 W (PoE on) - Entrada de energía: 100 a 240 VCA, 50 a 60Hz - Dimensiones (W x D x H): 280 x 180 mm x 44 mm - Peso: 1,83 kg - MTBF: 291.575 horas - Temperatura De funcionamiento: -5 ° a 50 ° C Almacenamiento: -40 ° a 70 ° C - Humedad De funcionamiento: 0% ~ 95% sin condensación Almacenamiento: 0% ~ 95% sin condensación - EMI / EMC: FCC/IC, CE, VCCI, RCM, BSMI - Seguridad: cUL, UL, GS, CB Características L2 - Control de flujo 802.3x Control de flujo Prevención del bloqueo de HOL - Cuadros Jumbo hasta 9216 bytes - IGMP Snooping IGMP v1 / v2 / v3 conciencia Snooping Soporta 64 Grupos IGMP Snooping Querier - Agregación de enlaces 802.3ad: DGS-1100-10MP: Soporta 5 grupos por dispositivo y 8 puertos por grupo - Detección de bucle inverso Protección de anillo de conmutación G.8032 ERPS - Diagnóstico de cables - LLDP - Espejo de puertos Doce y cincuenta y nueve de la noche Muchos a uno - Estadísticas Esta bien Error de Tx Ok ok Error de Rx - Protocolo Spanning Tree 802.1D STP 802.1w RSTP VLAN - VLAN basada en puertos - 802.1Q ha etiquetado a VLAN - VLAN de vigilancia automática - VLAN de voz - VLAN de administración - VLAN asimétrica - Grupo VLAN Soporta 128 grupos estáticos de VLAN Max. 4094 VIDs Calidad de Servicio (QoS) - 802.1p Calidad de Servicio - 4 colas por puerto - Manejo de colas Estricto Robo Redondeado Ponderado (WRR) - Control de ancho de banda basado en puertos (limitación de velocidad) Ingreso: 8 Kbps Salida: 64 Kbps Gestión - GUI basada en web (soporta IPv4 / IPv6) - Modo de conmutación de vigilancia - Utilidad del Asistente de red D-Link Seguridad - Salvaguardia de D-Link - Segmentación del tráfico - Control de tormenta unicast de difusión / multicast / desconocido - Prevención de ataque de DoS - SSL D-Link Green - Ahorro de energía por Estado del enlace LED apagado Apagado del puerto Hibernación del sistema - Compatible con IEEE 802.3az Energy Efficient Ethernet RFC Lista Estándar - RFC 791 IP - RFC 792 ICMP - RFC 793 TCP - RFC 826 ARP - RFC 1213 MIB II - RFC1493 Bridage MIB - RFC1907 SNMPv2 MIB - RFC1215 MIB trampas Convención - MIB de grupo de interfaz RFC2233 - RFC2665 Ether-como MIB - 802.1p MIB RFC4363 - ZoneDefense MIB - MIB Privada - Cliente RFC 951 BootP - cliente RFC 1542 BootP / DHCP - RFC 4363 802.1p - RFC 2236 IGMP Snooping |
| Fecha Revisión | 13-06-2022 por MPM |
Condiciones generales
| Empresa | D-Link Europe |
| Dirección | Schwakbacger Strasse 74; 65760, Eschborn, Hessen, ALEMANIA |
| [email protected] |
| DOA Mayorista | 0 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Fabricante |
| Página Web | eu.dlink.com/es/es/support/contact |
| Teléfono | 902304545 |
| Comentarios | El fabricante dispone de su propio servicio técnico, contacte con éste para recibir instrucciones de como proceder.
Más información en nuestras Condiciones de Venta |
Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G
Reyee RG-ES224GC2MS Switch Cloud 24P 1G + 2SFP 2.5
Reyee RG-ES220GS-P-V2 Switch Cloud 16P PoE+ + 2P 1
Reyee RG-ES216GC2MS Switch Cloud 16P 1G + 2SFP 2.5
D-Link DGS-1530-28SC-E Switch 20xSFP 4xSFP+ 4xComb
D-Link DGS-1530-20-E Switch 16xGb 4x10G SFP+
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+
D-Link DGS-1530-28-E Switch 24xG 4x10G SFP+
D-Link DGS-1530-10-E Switch 8xGb 2x10G SFP+
Hikvision DS-3E1505P-EI
D-Link DGS-1530-28P-E Switch 24xGB PoE 4xSFP+ 370W
TP-Link SG3428XPP-M2 Switch L2+ 24xGb 4x10G SFP+