| Marca | D-Link |
| Modelo | DGS-1100-08PV2/E |
| Especificaciones |
- 8 puertos 10/100/1000 Mbps (PoE)
Función de los puertos
Rendimiento:- IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 802.3ab para Gigabit Ethernet - Autonegociación - Admite operación de dúplex medio / completo (la mitad a 10/100 Mbps, completo a 1000 Mbps) - Auto MDI / MDIX - IEEE 802.3x Flow Control admite el modo full-duplex - Cumple con IEEE 802.3az 16Gbps - Max.velocidad envío 11.9 Mpps - Tamaño tabla MAC 8K Entries - Packet Buffer 1.5Mbits - Modo envío: Store and Forward PoE - Estándar PoE: IEEE 802.3af / 802.3at - Puertos con capacidad PoE: puertos 1 a 8 - Presupuesto de energía PoE: 64 W 30 W por puerto PoE máx. - Alimentación: 100 to 240 VAC, 50 to 60 Hz - Max.Consumo: 77.9 W (PoE on) 4.6 W (PoE off) - Consumo Standy: 2 Watts - Sin ventilador - Nivel acústico: 0 dBA - Dimensions (W x D x H) 171 x 97.8 x 28.6 mm - Peso: 0.43kg - LEDs Power (Per Device) PoE Max. (DGS-1100-08P Only) Link/Activity/Speed (Per Port) - Certifications FCC Class A CE Class A VCCI Class A - Vertificaciones UL/cUL CE LVD - MTBF 503,585 Hours (DGS-1100-08) - VLAN Port-based VLAN 802.1Q Tagged VLAN Surveillance VLAN Voice VLAN Management VLAN VLAN Group Soporta 32 static VLAN groups Max. 4094 VIDs - Funciones L2 Flow Control 802.3x Flow Control HOL Blocking Prevention IGMP Snooping IGMP v1/v2 Snooping Soporta 32 Groups Loopback Detection Link Aggregation 2 groups, 2-4 ports per group (DGS-1100-08/08P) Port Mirroring One-to-One Many-to-One (DGS-1100-16/24 only) Cable Diagnostics Statistics Tx Ok Tx Error Rx Ok - Rx Error - QoS 802.1p Quality of Service 4 queues per port Queue Handling Strict Weighted Round Robin (WRR) - Bandwidth Control - DGS-1100-05/08/08P Port Based (Ingress/Egress, min. granularity 8 kb/s) - Seguridad Static MAC Address Max. 32 entries (DGS-1100-05/08/08P) Broadcast/Multicast/Unknown Unicast Storm Control - Gestíon Web-Based GUI (Soporta IPv4) Smart Console Utility - D-Link Green Power Saving by Link Status Cable Length Energy Efficient Ethernet (IEEE 802.3az) RoHS Compliant - RFC Standard List RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 951 BootP Client RFC 1542 BootP/DHCP client RFC 1945 HTTP/1.0 RFC 2647 802.1p |
| Fecha de revisión | 13-06-2022 por MPM |
Condiciones generales
| Empresa | D-Link Europe |
| Dirección | Schwakbacger Strasse 74; 65760, Eschborn, Hessen, ALEMANIA |
| [email protected] |
| DOA Mayorista | 0 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Fabricante |
| Página Web | eu.dlink.com/es/es/support/contact |
| Teléfono | 902304545 |
| Comentarios | El fabricante dispone de su propio servicio técnico, contacte con éste para recibir instrucciones de como proceder.
Más información en nuestras Condiciones de Venta |
iggual GES8000 Switch 8xGB Gigabit 1000 Mbps
iggual GES5000 Switch 5xGB Gigabit 1000 Mbps
Reyee RG-ES211GS-P Switch Cloud 8P PoE + 2P 1G + 1
Reyee RG-ES211GS-LP Switch Cloud 8P PoE + 2P 1G +
Reyee RG-ES208GC-V2 Switch Cloud 8P 1G
Reyee RG-ES207GS-P Switch Cloud 4P PoE + 2P 1G + 1
Reyee RG-ES207GS-LP Switch Cloud 4P PoE + 2P 1G +
Reyee RG-ES207GS-HP Switch Cloud 2P PoE++ 2P PoE+
Reyee RG-ES205GC-V2 Switch Cloud 5P Gigabit No PoE
Synology PS500 Switch 4xG PoE+ 1xG 60W
D-Link DES-1008C-E Switch 8x10-100 Fast-E Full-Dup
Hikvision DS-3E1526P-SI-24P2F Switch 24xG PoE 2xSF