| Marca | D-Link |
| Modelo | DGS-1100-05PDV2 |
| Características | - Puertos Gigabit PoE: 5 puertos VLAN- Puertos PoE ports: 2 Puertos - Capacidad del Switch: 10 Gbps - Máxima velocidad de envío: 7.44 Mpps - Tabla de direcciones MAC Tamaño: 2K - Buffer de Paquetes: 1 Mbits - Memoria Flash: 2 MB - Enlace / Actividad (por puerto): Sí Física y Ambiental - Consumo de energía (Max): 24.08 W - Entrada de energía: 802.3af/at PoE - Dimensiones (W x D x H): 150 x 97 x 28 mm - Peso: 0,38 kg - MTBF: 2,357,475 hours - Temperatura De funcionamiento: 0 ° a 40 ° C Almacenamiento: -10 ° a 70 ° C - Humedad De funcionamiento: 0% ~ 90% sin condensación Almacenamiento: 0% ~ 90% sin condensación - EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC - Seguridad: cUL, CE LVD, CB, BSMI, CCC - VLAN basada en puertos - 802.1Q ha etiquetado a VLAN - VLAN de vigilancia - VLAN de voz - VLAN de administración - Grupo VLAN: Soporta 32 grupos VLAN estáticos Max. 4094 VIDs L2 Características - Control de flujo: 802.3x Control de flujo Prevención del bloqueo de HOL - Jumbo Frames hasta 9216 Bytes - IGMP Snooping: Seguimiento de IGMP v1 / v2 Soporta 32 grupos - Tronco estático: 2 grupos, 2-4 puertos por grupo - Detección de bucle invertido - Diagnóstico de cables - Espejo de puerto: Doce y cincuenta y nueve de la noche - Estadística: Esta bien Error de Tx Ok ok Error de Rx Calidad de Servicio (QoS) - 802.1p Calidad de servicio - 4 colas por puerto - Manejo de colas: Estricto Robo Redondeado Ponderado (WRR) - Control de Ancho de Banda Basado en puertos (Ingreso / Salidas, granularidad mínima 8 Kb / s) Seguridad - Dirección MAC estática: Hasta 32 entradas - Broadcast / Multicast / Unicast Storm Control desconocido Administración - GUI basada en web (admite IPv4) - Utilidad basada en cliente (Utilidad SmartConsole) D-Link Verde - Ahorro de energía por: Estado del enlace, longitud del cable - Cumple con IEEE 802.3az Energy Efficient Ethernet - Cumple con RoHS 6 Lista estándar de RFC - RFC 768 UDP - RFC 791 IP - RFC 792 ICMP - RFC 793 TCP - RFC 826 ARP - Cliente RFC 951 BootP - Cliente RFC 1542 BootP / DHCP - RFC 1945 HTTP / 1.0 - RFC 2647 802.1p - RFC 2236, 4451 IGMP Snooping |
| Fecha Revisión | 10-11-2020 por MSB |
Condiciones generales
| Empresa | D-Link Europe |
| Dirección | Schwakbacger Strasse 74; 65760, Eschborn, Hessen, ALEMANIA |
| [email protected] |
| DOA Mayorista | 0 Días |
| DOA Fabricante | 0 Días |
| Requiere Autorización | No |
| Garantía | 3 Años |
| Servicio Técnico | Fabricante |
| Página Web | eu.dlink.com/es/es/support/contact |
| Teléfono | 902304545 |
| Comentarios | El fabricante dispone de su propio servicio técnico, contacte con éste para recibir instrucciones de como proceder.
Más información en nuestras Condiciones de Venta |
iggual GES8000 Switch 8xGB Gigabit 1000 Mbps
iggual GES5000 Switch 5xGB Gigabit 1000 Mbps
Reyee RG-ES211GS-P Switch Cloud 8P PoE + 2P 1G + 1
Reyee RG-ES211GS-LP Switch Cloud 8P PoE + 2P 1G +
Reyee RG-ES208GC-V2 Switch Cloud 8P 1G
Reyee RG-ES207GS-P Switch Cloud 4P PoE + 2P 1G + 1
Reyee RG-ES207GS-LP Switch Cloud 4P PoE + 2P 1G +
Reyee RG-ES207GS-HP Switch Cloud 2P PoE++ 2P PoE+
Reyee RG-ES205GC-V2 Switch Cloud 5P Gigabit No PoE
Synology PS500 Switch 4xG PoE+ 1xG 60W
D-Link DES-1008C-E Switch 8x10-100 Fast-E Full-Dup
Hikvision DS-3E1526P-SI-24P2F Switch 24xG PoE 2xSF